Das Peugeot 404 Forum

404 Freunde treffen sich hier
Aktuelle Zeit: Do 2. Dez 2021, 08:04

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Di 28. Sep 2021, 18:59 
Offline

Registriert: Mi 20. Jul 2016, 14:58
Beiträge: 73
Bei meinem 404er bleibt neuerdings der Scheibenwischer bei Regen stehen, was irgendwie doch recht ungut ist.
Gleichzeitig geht dabei auch der Blinker ein bzw. leuchtet nur auf ohne zu blinken.

Weiß jemand, wo ich da nachschauen muß? Es muss irgendwo Wasser bzw. Feuchtigkeit eindringen und einen Schluss verursachen.
Der Effekt stellt sich auch ein, wenn der Wagen geparkt war, also kein Wasser von unten oder vorne reinspritzt.

Über Tipps bin ich sehr dankbar:)

lg
Markus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Mi 29. Sep 2021, 09:59 
Offline
Benutzeravatar

Registriert: So 12. Jan 2014, 12:39
Beiträge: 110
Moin Markus, zur Fehlereingrenzung sind vielleicht noch ein paar mehr Infos erforderlich:
a)
mono hat geschrieben:
..... Scheibenwischer bei Regen stehen.....
d.h., wenn es nicht regnet, bleibt der Scheibenwischermotor nicht stehen?? oder wenn die Scheibenwischer von der Windschutzscheibe weggeklappt sind, laufen die Scheibenwischer auch bei Regen weiter?? ....oder hat der Scheibenwischermotor seinen Geist aufgegeben, sodass er bei Last aussteigt?, ist evtl. das gesamte Scheibenwischergestänge unter dem Armaturenbrett sehr schwergängig???

b) um was für einen P404 handelt es sich denn (Baujahr)? Unterschiedliche Schaltpläne und Ausrüstung. Die ersten Modellen hatten noch ein auf dem Scheibenwischergestänge angebrachtes Relefix (6419.02; zu identifizieren auf den Schaltpänen als R. f. E.V. Kabel 61/62), das dafür sorgt, dass die Scheibenwischer nach Ausschalten noch bis Nullposition bewegt werden.
mono hat geschrieben:
....Gleichzeitig geht dabei auch der Blinker ein bzw. leuchtet nur auf ohne zu blinken....
Scheibenwischerschalter I.E.V. und Blinkerrelais C.Cli sitzen natürlich in unmittelbarer Nachbarschaft am Armaturenbrett......Kriechströme bei Feuchtigkeit???
Oxidation der Masse vom Blinkrelais oder das Blinkrelais selbst sollte es nicht sein, da der Blinker ohne Betätigung der Scheibenwischer auch bei Regen richtig funktioniert, korrekt???

Viele Grüße
Hyacinthe


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Mi 29. Sep 2021, 11:29 
Offline
Benutzeravatar

Registriert: Sa 14. Sep 2013, 20:02
Beiträge: 172
Wohnort: Landshut (Bay)
Hallo Markus (65er Super Luxe),

falls wirklich Nässe eindringt: Ursache suchen

Ich hatte mal ein Erlebnis in der Waschanlage, da lief das Wasser bei der Heizung rein. Grund: Wasserabläufe im Wasserkasten unter dem Gitter waren verstopft. Die Frage ist also, 1) wo läuft es rein und 2) wo läuft es hin? Der Kabelbaum sitzt ziemlich weit oben.

Ein Blick unter die Gummimatte und mit Taschenlampe unter die Armaturentafel (am besten: Instrumentenkombi ausbauen) schadet sicher nicht. Bei Wassereintritt ist es dort sicher nass, und man müsste Spuren sehen. Eine zweite Person mit einer Gießkanne kann dabei sehr von Vorteil sein.

Mach auch mal die Seitenverkleidung an der A-Säule weg. Da sitzt der Sicherungskasten. Bekommt der Wasser ab?

mono hat geschrieben:
geht dabei auch der Blinker ein

Alle 4 bzw. 6 Blinker? Oder nur eine Seite? Mit/ohne Kontrolleuchte? Das würde beim Eingrenzen helfen. Einen Schaltplan hast Du?

Viele Grüße
Thorsten

schaltplan 67.png


Bilder und Dateianhänge sind für Gäste nicht sichtbar, bitte registriere dich hier.

_________________

IFA F9 - 1954
Peugeot 404 - 1967
BMW 1602 - 1974
VW 1200 L - 1984

http://alteautos.lima-city.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Do 30. Sep 2021, 10:41 
Offline

Registriert: Mi 20. Jul 2016, 14:58
Beiträge: 73
Vielen Dank erstmal für die Hinweise soweit.
Ich könnte mir vorstellen, dass es von dem Gitter vor der Windschutzscheibe kommt; dass also dort Wasser eindringt.
Die Wischer werden dann zuerst langsam und bleiben schliesslich stehen, so als würde man kontinuierlich den Strom abdrehen.
Ich muss jetzt erstmal schauen, wie ich das Gitter abmontieren kann.

lg
Markus


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Fr 8. Okt 2021, 21:08 
Offline
Benutzeravatar

Registriert: Sa 14. Sep 2013, 20:02
Beiträge: 172
Wohnort: Landshut (Bay)
Das Gitter abzumontieren ist ziemlich einfach. Man öffnet die Motorhaube ca. zur Hälfte (Besen unterstellen). Dann kommt man an die 4 Schrauben des Gitterblechs ran. Im Schraubflansch eingeklemmt liegt eine Dichtung, die man ggf. erneuern kann. Wenn man das Gitterblech entfernt hat, hat man freien Zugriff auf den Wasserkasten, aus dem die Ansaugung für die Heizung und die beiden Frischluftkanäle (mit eigenem Wasserabläufen) sowie zwei separate Wasserabläufe abgehen. Die Abläufe gehen erst in den Innenraum und dann wieder durch die Stirnwand nach draußen. Wenn die Abläufe verstopft sind, kann man sie vorsichtig durch Stochern öffnen.

Wie gesagt, das alles spielt sich unterhalb des Kabelbaums ab, und Wasser fließt selten nach oben... Sollte der Wischermotor (z. B. wegen defekter Dichtung) Wasser abbekommen, müsste die Sicherung durchbrennen. Ich würde verstärkt nach der Stelle suchen, wo sich das Kabel zum Blinker und das Kabel zum Wischermotor nahekommen. Das scheint mir der Sicherungskasten zu sein.

_________________

IFA F9 - 1954
Peugeot 404 - 1967
BMW 1602 - 1974
VW 1200 L - 1984

http://alteautos.lima-city.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer mag Regen nicht!
BeitragVerfasst: Mi 13. Okt 2021, 06:58 
Offline
Benutzeravatar

Registriert: So 9. Jun 2013, 09:21
Beiträge: 239
Wohnort: Ottweiler Saarland
Moin,
noch ein Tipp zum Thema Demontage und Wiedereinbau des Gitters.
Ich hatte ebenfalls einmal das Gitter entfernt um Fluid Film in den Wasserkasten zu spritzen.
Den Wiedereinbau wollte ich besonders gut machen und hatte die Fixierschrauben des Gitters eingedreht, jedoch nicht angezogen.
So wollte ich bei geschlossener Motorhaube das Spaltmass prüfen.
Als ich die Haube verschlossen hatte merkte ich, dass ich diese nicht mehr öffnen kann. Die nicht fest eingedrehten Schraubenköpfe standen zu weit hervor und waren im Weg.
Das war sehr ärgerlich. Mit einem Ruck konnte ich die Haube natürlich öffnen, jedoch haben die Schraubenköpfe sichtbare Spuren an der Motorhaube hinterlassen. :-(
Also Obacht beim Einbau.
Gruß Wolfgang

_________________
Peugeot 404 Limousine 1971
Fiat 600 1972
Harley Sporty 1987


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Impressum

Powered by phpBB